AK-KIT203

  • Kit de videoporteiro Linux
  • 2 Fios e Wi-Fi | Placa e monitor IPS
  • Áudio bidireccional Crystal Clear
  • Leitor EM/MF e NFC
  • 1 Saída de relé | Antivandalismo
  • Conexão através da cloud
Stock Alto
SKU: AK-KIT203 Categorías: ,

Descripción

  • Akuvox
  • Kit de videoporteiro
  • Tecnologia 2 fios & WiFi
  • Kit formado por: AK-R20A-2 placa exterior de videoporteiro para montagem à superfície com câmara de 2 Mpx HD e AK-S562W-2 monitor interior Wi-Fi com ecrã IPS LCD de 7″
  • Leitor de cartões EM/MF e NFC
  • Configuração completa via web browser
  • Notificações push e chamadas dispositivo-a-dispositivo através da app SmartPlus
  • 4 utilizadores gratuitos incluídos por habitação (vivenda)
  • Directório de chamadas e utilizadores
  • Actualizações de firmware baseadas na nuvem com controlo do instalador
  • Protocolo ONVIF para integração com gravadores de videovigilância
  • Conexão entre placas e monitores através de nuvens em diferentes redes
  • Acesso à configuração remota para instalação
  • Distância de ligação até 100 metros entre a placa e o monitor com um cabo de boa qualidade

AK-R20A-2

Marca Akuvox
Modelo R20A-2
Controlo de acesso Abertura de porta com cartão RFID EM 125 kHz e MF 13.56 MHz e NFC, com registos
Capacidade Contactos: 1.000
Utilizadores RFID: 5.000 cartões
Teclado Botão de chamada mecânico com iluminação LED configurável
Saídas 1 x relay para fechadura, 1 x Wiegand OUT e 1 x RS485
Entradas 1 x botão de saída e 1 x Wiegand IN
Acesso remoto Aplicativo telemóvel SmartPlus ou configuração via browser WEB
Acesso remoto via Cloud: tem
Sensor de imagem 1/2.7″ 2 Megapixel CMOS com sensor infravermelhos e de luz
Ângulo de visão 110° (H) / 58° (V)
Resolução de câmara 1920×1080 – 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Codificação de vídeo H.264 e H.265
Áudio Áudio bidireccional com microfone e altifalante com redutor de ruído e tecnologia Crystal Clear Áudio
Formato de áudio SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722, DTMF (RFC2833), SIP Info
Interface de rede RS485 / RTSP
Modo de funcionamento Rede local e/ou via nuvem em diferentes redes
Actualizações de Firmware Remoto com nuvem via conta instaladora ou via web browser local
Material Liga de alumínio
Grau de protecção IP65
Temp. funcionamento -30 ºC ~ +60 ºC
Dimensões 145 (Al) x 85 (Lg) x 28 (Pf) mm
Alimentação DC 24 V / 48 V | 1000 mA máx.
Peso 800 g

AK-S562W-2

Marca Akuvox
Modelo S562W-2
Sistema operativo LINUX OS
Hardware RAM: 128 MB | ROM: 128 MB
LCD 7″ IPS 800 x 480
Capacidade Contactos: 500
Mensagens: 100
Registos de chamadas: 100
Modo de operação Painel táctil capacitivo
Entradas 8 x alarme configurável e 1 x campainha
Saídas 1 x relé
Audio Áudio bidireccional com microfone e altifalante com redutor de ruído e tecnologia Crystal Clear Audio
Formato de áudio SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722, DTMF (RFC2833), SIP Info
Acesso remoto Aplicativo telemóvel SmartPlus ou configuração via browser WEB
Acesso remoto via Cloud: tem
Modo de funcionamento Rede local e/ou via nuvem em diferentes redes
Actualizações de Firmware Remoto com nuvem via conta instaladora ou via web browser local
Interface de rede Ethernet 10/100 BaseT / RS485 / WiFi 802.11b/g/n/ax
Portas de 2 fios 2 pares de portas: alimentação própria e alimentação a partir de placa externa ou monitor
Alimentação DC 24 V / 48 V | 600 mA máx.
Temp. funcionamento -10 ºC ~ +45 ºC
Dimensões 216 (Lg) x 119 (Al) x 22 (Pf) mm
Peso 600 g

Valoraciones

No hay valoraciones aún.

Sé el primero en valorar “AK-KIT203”

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *